Jump to content

ckohout

Members
  • Content Count

    1
  • Joined

  • Last visited

Community Reputation

0 Neutral

About ckohout

  • Rank
    Newbie
  1. ckohout

    501 Error

    When I try emailing what seems a good address, I get the following back. What confuses me is: Remote host said: 501 #5.1.1 bad address 'TO:<""[at]gamma.cesmail.net>' Any ideas? Chris Hi. This is the qmail-send program at gamma.cesmail.net. I'm afraid I wasn't able to deliver your message to the following addresses. This is a permanent error; I've given up. Sorry it didn't work out. <[at]gamma.cesmail.net>: 192.168.1.105 does not like recipient. Remote host said: 501 #5.1.1 bad address 'TO:<""[at]gamma.cesmail.net>' Giving up on 192.168.1.105. --- Below this line is a copy of the message. Return-Path: <chris[at]wildsky.com> Received: (qmail 10220 invoked by uid 99); 5 Feb 2004 01:00:41 -0000 Received: from 65-102-161-187.sttl.qwest.net (65-102-161-187.sttl.qwest.net [65.102.161.187]) by webmail.spamcop.net (Horde) with HTTP for <ckohout2[at]spamcop.net[at]cesmail.net>; Wed, 4 Feb 2004 20:00:41 -0500 Message-ID: <20040204200041.rulcg4c0osw8o8co[at]webmail.spamcop.net> Date: Wed, 4 Feb 2004 20:00:41 -0500 From: Chris Kohout <chris[at]wildsky.com> To: lynannp[at]mindspring.com, lynannp[at]mindspring.com Subject: Filmmaking MIME-Version: 1.0 Content-Type: text/plain; charset="ISO-8859-1" Content-Disposition: inline Content-Transfer-Encoding: quoted-printable User-Agent: Internet Messaging Program (IMP) 4.0-cvs
×