Jump to content

Pestmaster

Members
  • Content Count

    1
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Pestmaster

  • Rank
    Newbie
  1. For starters, try using delivery by procmail specifying the "--invisible" option - this will keep you from adding headers for your fetchmail host. Here is my crontab entry Here is my ~/.fetchmailrc skip MAIL-SERVER via pop3.DOMAIN.TLD proto POP3 username "ThereName" password "There*Pass" here "HereName" fetchall no keep mimedecode mda "/usr/bin/procmail -d %T"
×